Error

two or more packages specified (libdolfin1.4 libsane-extras)