Error

two or more packages specified (libdleyna-core-1.0-3 libsane-extras)