Error

two or more packages specified (libdjvulibre-text libsane-extras)