Error

two or more packages specified (libdislocker0.6 libsane-extras)