Error

two or more packages specified (libdisasm0 libsane-extras)