Error

two or more packages specified (libdirectfb-extra libsane-extras)