Error

two or more packages specified (libdime1 libsane-extras)