Error

two or more packages specified (libdiet-sed2.8 libsane-extras)