Error

two or more packages specified (libdiet-admin2.8 libsane-extras)