Error

two or more packages specified (libdieharder3 libsane-extras)