Error

two or more packages specified (libdico1 libsane-extras)