Error

two or more packages specified (libdhash1 libsane-extras)