Error

two or more packages specified (libdevmapper-event1.02.1 libsane-extras)