Error

two or more packages specified (libdevhelp-3-0 libsane-extras)