Error

two or more packages specified (libdeclarative-serviceframework libsane-extras)