Error

two or more packages specified (libdeclarative-multimedia libsane-extras)