Error

two or more packages specified (libdebian-installer-extra4 libsane-extras)