Error

two or more packages specified (libdeal.ii-8.4.2 libsane-extras)