Error

two or more packages specified (libdeal.ii-8.1.0 libsane-extras)