Error

two or more packages specified (libdcmtk2 libsane-extras)