Error

two or more packages specified (libdc5 libsane-extras)