Error

two or more packages specified (libdbusmenu-qt5-2 libsane-extras)