Error

two or more packages specified (libdbusada0.2 libsane-extras)