Error

two or more packages specified (libdbd-sqlite libsane-extras)