Error

two or more packages specified (libdballe6 libsane-extras)