Error

two or more packages specified (libdb5.3-stl libsane-extras)