Error

two or more packages specified (libdatrie1 libsane-extras)