Error

two or more packages specified (libdataquay0 libsane-extras)