Error

two or more packages specified (libdar64-5000 libsane-extras)