Error

two or more packages specified (libdaq2 libsane-extras)