Error

two or more packages specified (libdapclient3 libsane-extras)