Error

two or more packages specified (libcxsparse3.1.2 libsane-extras)