Error

two or more packages specified (libcxl1 libsane-extras)