Error

two or more packages specified (libcvm1 libsane-extras)