Error

two or more packages specified (libcusparse8.0 libsane-extras)