Error

two or more packages specified (libcusolver8.0 libsane-extras)