Error

two or more packages specified (libcurlpp0 libsane-extras)