Error

two or more packages specified (libcupsmime1 libsane-extras)