Error

two or more packages specified (libcupscgi1 libsane-extras)