Error

two or more packages specified (libcufft8.0 libsane-extras)