Error

two or more packages specified (libcue1 libsane-extras)