Error

two or more packages specified (libcudart8.0 libsane-extras)