Error

two or more packages specified (libcuda1-i386 libsane-extras)