Error

two or more packages specified (libctpp2-2v5 libsane-extras)