Error

two or more packages specified (libctemplate2 libsane-extras)