Error

two or more packages specified (libcsoundac6.0v5 libsane-extras)