Error

two or more packages specified (libcsnd6-6.0v5 libsane-extras)