Error

two or more packages specified (libcsmith0 libsane-extras)