Error

two or more packages specified (libcsfml-system2.3 libsane-extras)