Error

two or more packages specified (libcsfml-network2.3 libsane-extras)